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Introduction
Thank you for your interest in The Leakey Foundation’s research granting program. We have compiled this
document to help you navigate the application process. If you still have unanswered questions after reviewing this
document, please feel free to contact us at grants@leakeyfoundation.org.

Where to Start
A formal application is required for research grants. We now only accept applications through our online application
system. To access the application, please visit www.leakeyfoundation.org/apply-online. You will notice that there are
four separate applications. Please choose the link that best describes your academic status and proposal.

Each page of the online application contains specific instructions on how to fill out the fields. In addition, certain
materials are required for each application. These materials must be submitted as .PDF documents. This
document contains detailed instructions on how to prepare these documents, including instructions on how to
create and format the .PDFs for submittal.

Contents

Introduction
Where to Start
Contents
PDF Formatting Instructions
Preparing Your Research Proposal Body

Formatting
Content (Proposal Text)
References/Bibliography

References/Works Cited Instructions
Appendix, Figures, and Tables (optional)
Detailed Budget

Download the Budget Template
Download the Sample Budget
Instructions for Budget Template

Creating A Budget Justification
Your budget justification
Download an Example

Preparing Your Permits And Visas Section
CV Guidelines
Letter Of Resubmission
Academic Advisor Reference Letter
Supplemental Attachment
Data Sharing Statement

Suggested Guidelines

The Leakey Foundation



PDF Formatting Instructions
Your application must be legible and reproducible. All .PDF sections of your application must adhere to the
following guidelines. Applications that do not comply with these instructions will not be accepted for review.

● In .PDF format, page size approximately 8 1/2” x 11”
● Dark (black) type
● At least 12 point typeface (typeface this size or larger)
● At least 1/2 inch margins
● Do not attempt to squeeze more text onto a page by using smaller typefaces or margins.
● Readability is a more important concern than page count for all sections.
● Smaller typefaces are allowed in the reference list only.

Preparing Your Research Proposal Body

Formatting

All applicants must follow the formatting instructions as outlined in the previous section. Applications that do not
comply with these instructions will not be accepted for review:

Content (Proposal Text)

This section should not exceed (7) pages of single-spaced text. Any proposal which exceeds the specified page
limits will be returned to the applicant.

Be sure to include all of the following in your proposal in the order listed below:

1. Concise statement of your research objectives or the specific questions to be answered.
2. Description of the importance of the research project to your specific field and to the study of human

origins. What is the relationship of your research to the mission of The Leakey Foundation?
3. Brief history of attempts to answer the same or related questions by other researchers.
4. Detailed explanation of the information needed to answer the research question(s) and your methods (how

you plan to gather and analyze this information).
5. Profile of your past experience using any specialized skills or analysis techniques required by your

methodology.
6. Statement outlining any preliminary or pilot research you have conducted that is directly related to the

project, and a detailed account of the results.
7. Summary of any broader implications and your future goals relevant to the proposed research.

8. Brief description of your schedule for data collection, analysis, and report.

9. Up to one page describing your data sharing plans. Please see “Data Sharing Statement” on page 7 of this
document.

References/Bibliography

References and a bibliography should be included in a separate .pdf document from the proposal body. Please
consult the next section in this document to view the instructions.
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References/Works Cited Instructions
● The References/Works Cited section should not exceed two (2) pages.
● Your proposal should cite only the most significant references relevant to your research. Do not attempt a

complete historical literature review. References should list names of the authors, date of publication, the
title of the work, and where the work is to be found (i.e., journal, book, etc.). You may use a smaller typeface
for your reference list and abbreviate.

● References should be listed in APA style. Examples of APA reference style are available at
https://owl.english.purdue.edu/owl/resource/560/05/.

● In the Research Proposal Body, all citations should list author and date (i.e., Harcourt, 2004).
● Remember, your references section MUST be submitted as a .PDF. Consult the first section of this

document for instructions on how to create a .PDF.

Appendix, Figures, and Tables (optional)
● Your appendix and figures and tables should not exceed two (2) pages combined. This page limit is

new for the fall 2016 cycle.
● Your appendix should be aimed at experts in your field in order to clarify the methods or the specific study

sample described in your research proposal text in more detail. This additional information might include a
specific list of data to be collected, measurements to be taken, or museum specimens to be studied (their
location, completeness, etc.).

● If the research project includes a genetic component, but someone other than the applicant will be doing
the genetic work, please include an appendix from the actual person who will be gathering the genetic data
or doing the genetic analysis.

● Figures and tables will be approved by The Foundation if they are essential to your proposal. (i.e., if they
clarify methods, the specific sample being studied, or the results of previous pilot projects with more
efficiency than would be possible in the text of your proposal.)

Detailed Budget
Download the Budget Template
Download the budge template at www.leakeyfoundation.org/detailed-application-instructions.

● Itemize the total budget for your proposed research, including costs for items requested/secured from other
sources. No overhead is allowed.

Download the Sample Budget

An example of a complete budget using this template is available at:
www.leakeyfoundation.org/detailed-application-instructions. Please use only the suggested major categories
included in the budget template unless absolutely necessary.
Suggested major categories include:

● Living Expenses (food and lodging, per diem)
● Expendable Supplies
● Travel (airfare, local or ground transportation)
● Fees and Other Expenses (park or museum fees)
● Personnel (justify in project description)
● Special Analysis Costs (C14, SEM, pollen analysis, etc.)
● Equipment *
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* Note on Equipment Requests: The purchase of expensive permanent equipment such as computers, cameras,
video and recording equipment, vehicles, boats, etc. is not generally funded by The Leakey Foundation. Applicants
are advised to request such items from other granting agencies. Equipment is occasionally awarded under special
circumstances. Contact The Foundation for permission to include a request for equipment. Applicants must provide
a separate budget request for all project-specific equipment.

Important: If the Total Budget for your project exceeds the amount you are requesting from The Leakey
Foundation, your Itemized Budget Sheet must include a breakdown of how all funds, including those from other
sources, will be used.

Instructions for Budget Template

● Please note: The excel template is pre-formatted, including formulas for summing line items. To avoid
breaking these formulas, take care when adding new line items under each suggested heading. To add a line
item, click the row number on the left side of the window to select the row. Then, from the “Insert” menu,
select the “Rows” option. This will insert a new row while keeping all of the formulas in the spreadsheet
intact, saving you time on math.

● Please delete unused line items: To delete unused line items and keep the formulas intact, click the row
number to select the whole row, then go to the “Edit” menu and select “Delete.”

● Double-click the cell containing the text “Request from <Funder A>” and replace “<Funder A>” with
your funding source’s name.

● To add a funding source: Click the column heading button (labeled with a letter). This selects the whole
column. Go to “Edit” -> “Copy”. Now click the column heading button for an empty column to select an
empty column. Go to “Edit” -> “Insert Cells”. Don’t forget to change the label for your new funding
source.

● To delete extra funding sources: Click the column heading button (labeled with a letter). This selects the
whole column. Go to “Edit” -> “Delete”. The funding source is now deleted.

Remember, all budgets must be submitted as a .PDF. Please consult the first section of this document for
instructions on how to create a .PDF document from your spreadsheet.

All budgets must be exactly one page: The blue lines (and dashed blue lines) will adjust the items that print to
one page. Please adjust these so your budget fits on one page and is still legible. This is particularly important if
you’ve added funding sources.

Creating A Budget Justification
Your budget justification should justify and clarify your budget items. Please use this section to provide any extra
detail you think someone reviewing your budget may need. Please explain reasons for travel, why you need money
for assistants or graduate students, how you arrived at flight, living expenses, and lodging expense estimate.

Your budget justification
● Should not exceed 1 page in length
● Must be in .PDF format. Please consult the first section of this document for instructions on creating a

.PDF from your document.

Download an Example

To download a sample budget justification for our sample budget go to:
www.leakeyfoundation.org/detailed-application-instructions
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Preparing Your Permits And Visas Section
Grant funds will not be released until The Leakey Foundation grants office has received copies of permits
and visas necessary to conduct your research. Please include permits (permissions) from national parks,
museums, zoos, laboratories, etc.

If permits or visas are not available or must be obtained in-country, we ask for “reasonable assurance” that the
permits and/or visas can be obtained when necessary.” Reasonable assurance” may take the form of:

● Documentation from the permit/visa agency that the permits or visas can be obtained without trouble.
(PREFERRED)

● A copy of a previous year’s permit or visa.
● A statement that you have obtained the permits in the past without trouble
● A statement from a colleague that has previously obtained the permits/visas that the permits/visas have

been obtained in the past without trouble

Please scan your permits and visas in color if possible.

Your scanner may be able to convert the scanned images to .PDF format. Please consult the documentation
or another resource regarding the scanner you are using.

You may upload multiple .PDF files including your permits or visas. They need not be collated into one
document. If you have questions regarding permits/visas, please feel free to contact us at
grants@leakeyfoundation.org.

CV Guidelines
A CV is required for the Primary Investigator and each of the Co-Investigators listed in the application. Attach two
pages maximum. All pages after page two will be discarded. Please include education and degrees, related work
experience, awards and honors, relevant publications.

Reviewer Suggestions
At least three reviewer suggestions are requested for each proposal. The Leakey Foundation obtains peer reviews in
addition to the recommendations of the Scientific Executive Committee. Applicants are invited to suggest names of
individuals who are especially qualified to evaluate the proposal and its methodology. Suggested reviewers do not
need to be personally known by the applicant. Do not suggest: A member of your graduate committee, a participant
in your project, or a member of The Leakey Foundation's Scientific Executive Committee. Your suggestions will be
considered in the peer reviewer selection process; however, the final decision for peer reviews will be made by The
Leakey Foundation.

Letter Of Resubmission
Resubmitted proposals must include a Letter of Resubmission. The Letter of Resubmission should be addressed to
the Reviewing Committee and should list changes made to the current proposal. Please be sure to address all
reviewers’ concerns and your response to them. Note that your proposal may be reviewed by some, if not all, of the
previous reviewers of your original submission(s). Resubmission letters are generally one page in length but should
be no longer than two pages.

Remember, all letters of resubmission MUST be uploaded as Adobe PDFs. Please consult the first section of this
document for instructions on creating a .PDF from a printable document.
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Academic Advisor Reference Letter
The Academic Advisor Reference Letter (grad students only) should be sent directly from the advisor to
grants@leakeyfoundation.org. Reference letters included with the application will not be accepted.

Contingency Plan
Considering potential impacts to your project plan (for example, COVID-19, political unrest, natural disasters,
emerging infectious diseases, etc.), it is important to have formal contingency plans for your proposed project. In up
to one page, please describe the possible risks you may encounter that could hinder a successful completion of the
project and describe your plans for adjusting this project if needed. Changes could include modified start dates for
travel, fieldwork or data collection, alternative data collection strategies, alternative field sites, or alternative methods
for recruitment and engagement of participants, as well as any other potential modifications to research and
development activities (including IRB/IACUC approvals/changes).

Please include this document as a PDF attachment to your proposal. You may upload the PDF as a “Contingency
Plan.”

Supplemental Attachment
When uploading attachments for your application, you may use “Supplemental Attachment” to upload additional
documents that you believe are appropriate but do not fit into any of the other categories.

Data Sharing Statement
The Leakey Foundation, like other funding agencies and journals, believes that transparency, openness, and
accountability are essential parts of the scientific process, and we expect results/data of projects funded by The
Foundation to be published in a timely manner.

The Leakey Foundation also aims to promote the sharing of data in an appropriate manner consistent with the
needs of our grantees, but with the recognition that different fields of study require different approaches to data
sharing. It is required that each applicant provide a brief statement (no more than one page) of how they intend to
make the data resulting from their Leakey Foundation grant available to others.

Suggested Guidelines

Up to one-page data management plan describing how the proposal will conform to Leakey Foundation policy

1. Types of data, samples, physical collections, software, curriculum materials, and other materials stemming
from the project

2. The standards to be used for data and metadata format and content, or note lack of standards and possible
remedies

3. Policies for access and sharing, including provisions for appropriate protection of privacy, confidentiality,
security, intellectual property, or other rights or requirements

4. Policies and provisions for re-use, re-distribution, and the production of derivatives
5. Plans for archiving data, samples, and other research products, and for preservation of access to them

A valid data management plan may only include the statement that no detailed plan is needed as long as the
statement is accompanied by a clear justification.

The data management plan will be reviewed as an integral part of the proposal, considered under intellectual merit
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or broader impacts or both, as appropriate for the scientific community of relevance.
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