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Introduction

Thank you for your interest in The Leakey Foundation’s research granting program.  We have compiled this doc-
ument to help you navigate the application process.  If  after reviewing this document you still have unanswered 
questions, please feel free to contact us at grants@leakeyfoundation.org. 

Where to Start

A formal application is required for research grants. We now only accept applications through our online application 
system.  To access the application, please visit www.leakeyfoundation.org/apply-online.  You will notice that there 
are four separate applications.  Please choose the link that best describes your academic status and proposal.

Each page of  the online application contains specific instructions on how to fill out the fields.  In addition, certain 
materials are required for each application.  These materials must be submitted as .PDF documents.  This document 
contains detailed instructions on how to prepare these documents, including instructions on how to create and 
format the .PDFs for submittal. 

Contents 

3 How to Create a .PDF
4 Instructions for .PDF Formatting
4 Preparing your Research Proposal Body
5 Instructions for References/Works Cited
6 Figures and Tables
6 Detailed Budget
7 Creating a Budget Justification
7 Preparing your Permits and Visas
8 CV Guidelines
8 Letter of  Resubmission
8 Academic Advisor Reference Letter
8 Supplemental Attachment
8 Data Sharing Statement

mailto:grants%40leakeyfoundation.org?subject=
http://www.leakeyfoundation.org/apply-online


3The Leakey Foundation

HOW TO CREATE A .PDF

Creating a .PDF on a Mac

Use the print dialog:

1. Go to the file menu and click “print”

2. Click the [PDF v] Button and select “Save As PDF…”

3. Select a filename (don’t forget to enter the extension ‘.pdf ’!) and location in the dialog box

4. Click [Save]

Creating a .PDF on a PC

Using the Adobe PDF Printer — Try this first

Find out if  Acrobat distiller is installed:

1. Go to the “File” menu and select “Print…”

2. Look through the list of  printers and see if  a printer called “Adobe PDF” is listed.  If  so, Acrobat distiller is 
installed on your computer.

3. If  there is no printer called “Adobe PDF” installed, follow the instructions below to install and use PDF-
Creator.

Print the document using Acrobat distiller:

1. Go to the File menu, and select “Print…”

2. Select the “Adobe PDF” printer

3. Click [OK]

4. Type a filename into the dialog box, and select a location to save the file.

5. Click [OK]

Using PDFCreator

Install PDFCreator (only once!):

1. Click this link to download the pdfcreator installer:  www.pdfforge.org/pdfcreator

2. Click “save file”

3. Enter a location for the saved file

4. Navigate to the saved file

5. At “open executable file” warning click “OK” or “Run”

6. Select “English” or your language of  choice for the installer from the box and click [OK].

7. Click [Next >]

8. Select “o I accept the agreement.” then click [Next >]

9. Select “o Standard Installation.” then click [Next >]

10. Click [Next >] for the default printer name. If  you change this now, you’ll look for the corresponding print-
er later.

11. Click [Next >] for the default install folder

http://www.pdfforge.org/pdfcreator
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12. Answer [Yes] if  a prompt comes up.

13. Click [Next >] to select the default installation options. Alter installation options if  necessary.

14. Click [Next >] for the default start menu folder.

15. Click [Next >] for the default installation locations, or change them as necessary.

16. Wait while the installer installs files.

17. Click [Finish]

In the application you’re using to compose your materials, go to the “File” menu and click “Print…”

1. Select “PDFCreator” (or the name you entered in step 10 above)

2. Click [OK]

3. Click [Save]

4. Type a filename into the dialog box, and select a location to save the file.

5. Click [OK]

.PDF FORMATTING INSTRUCTIONS

Your application must be legible and reproducible. All .PDF sections of  your application must adhere to the follow-
ing guidelines. Applications which do not comply with these instructions will not be accepted for review.

• In .PDF format, page size approximately 8 1/2” x 11”

• Dark (black) type

• At least 12 point typeface (typeface this size or larger)

• At least 1/2 inch margins

• Do not attempt to squeeze more text onto a page by using smaller typefaces or margins.

• Readability is a more important concern than page count for all sections.

• Smaller typefaces are allowed in the reference list only.

PREPARING YOUR RESEARCH PROPOSAL BODY

Formatting: 

All applicants must follow the formatting instructions as outlined in the previous section. Applications which do 
not comply with these instructions will not be accepted for review:

Content (Proposal Text):

This section should not exceed six (6) pages of  single spaced text.  Any proposal which exceeds the specified page 
limits will be returned to the applicant.

Be sure to include all of  the following in your proposal in the order listed below:

1. Concise statement of  your research objectives or the specific questions to be answered.
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2. Description of  the importance of  the research project to your specific field and to the study of  human ori-
gins. What is the relationship of  your research to the mission of  The Leakey Foundation?

3. Brief  history of  attempts to answer the same or related questions by other researchers.

4. Detailed explanation of  the information needed to answer the research question(s) and your methods (how 
you plan to gather this information).

5. Profile of  your past experience using any specialized skills or analysis techniques required by your methodol-
ogy.

6. Statement outlining any preliminary or pilot research you have conducted that is directly related to the proj-
ect, and a detailed account of  the results.

7. Summary of  any broader implications and your future goals relevant to proposed research.

8. Brief  description of  your schedule for data collection, analysis, and report.

9. A brief  paragraph describing your data sharing plans. Please see “Data Sharing Statement” on page 9 of  this 
document.

Appendix (optional):

• This section should not exceed two (2) pages.

• Your appendix should be aimed at experts in your field in order to clarify the methods or the specific study 
sample described in your research proposal text in more detail. This additional information might include 
a specific list of  data to be collected, measurements to be taken, or museum specimens to be studied (their 
location, completeness, etc.).

• If  the research project includes a genetic component, but someone other than the applicant will be doing 
the genetic work, please include an appendix from the actual person who will be gathering the genetic data 
or doing the genetic analysis.

References/Bibliography:

Should be included in a separate .pdf  document from the proposal body.  Please consult the next section in this 
document to view the instructions.

REFERENCES/WORKS CITED INSTRUCTIONS

• The References/Works Cited section should not exceed two (2) pages.

• Your proposal should cite only the most significant references relevant to your research. Do not attempt a 
complete historical literature review. References should list names of  the authors, date of  publication, title 
of  the work, and where the work is to be found (i.e. journal, book, etc.). You may use a smaller typeface for 
your reference list and abbreviate.

• References should be listed in APA style. Examples of  APA reference style are available at              
www2.liu.edu/cwis/cwp/library/workshop/citapa.htm.

• In the Research Proposal Body all citations should list author and date (i.e. Harcourt, 2004).

• Remember, your references section MUST be submitted as a .PDF. Consult the first section of  this docu-
ment for instructions on how to create a .PDF.

http://www2.liu.edu/cwis/cwp/library/workshop/citapa.htm
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FIGURES AND TABLES
  

• This section is optional.

• This section should not exceed two (2) pages.

• Figures and tables will be approved by The Foundation if  they are essential to your proposal. (i.e., if  they 
clarify methods, the specific sample being studied, or the results of  previous pilot projects with more effi-
ciency than would be possible in the text of  your proposal.)

 

DETAILED BUDGET

Download the Budget Template

Download the budge template at www.leakeyfoundation.org/detailed-application-instructions.  

• Itemize the total budget for your proposed research including costs for items requested/secured from other 
sources. No overhead is allowed.

Download the Sample Budget

An example of  a complete budget using this template is available at: 
www.leakeyfoundation.org/detailed-application-instructions.  Please use only the suggested major categories includ-
ed in the budget template unless absolutely necessary.
Suggested major categories include:

• Living Expenses (food and lodging, per diem)

• Expendable Supplies

• Travel (airfare, local or ground transportation)

• Fees and Other Expenses (park or museum fees)

• Personnel (justify in project description)

• Special Analysis Costs (C14, SEM, pollen analysis, etc.)

• Equipment *

 * Note on Equipment Requests: The purchase of  expensive permanent equipment such as computers, cameras, 
video and recording equipment, vehicles, boats, etc. is not generally funded by The Leakey Foundation. Applicants 
are advised to request such items from other granting agencies. Equipment is occasionally awarded under special 
circumstances. Contact The Foundation for permission to include a request for equipment. Applicants must provide 
a separate budget request for all project-specific equipment.

Important:  If  the Total Budget for your project exceeds the amount you are requesting from The Leakey Founda-
tion, your Itemized Budget Sheet must include a breakdown of  how all funds, including those from other sources, 
will be used.

Instructions for Budget Template

• Please note:  The excel template is pre-formatted including formulas for summing line items. To not break 
these formulas, take care in adding new line items under each suggested heading. To add a line item, click 
the row number on the left side of  the window to select the row. Then, from the “Insert” menu, select the 
“Rows” option. This will insert a new row, while keeping all of  the formulas in the spreadsheet intact, saving 
you time on math.  

• Please delete unused line items:  To delete unused line items and keep the formulas intact click the row 

http://www.leakeyfoundation.org/detailed-application-instructions
http://www.leakeyfoundation.org/detailed-application-instructions
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number to select the whole row, then go to the “Edit” menu and select “Delete.”

• Double-click the cell containing the text “Request from <Funder A>” and replace “<Funder A>” with your 
funding source’s name.

• To add a funding source:  Click the column heading button (labeled with a letter). This selects the whole 
column. Go to “Edit” -> “Copy”. Now Click the column heading button for an empty column, to select 
an empty column. Go to “Edit” -> “Insert Cells”. Don’t forget to change the label for your new funding 
source.

• To delete extra funding sources:  Click the column heading button (labeled with a letter). This selects the 
whole column. Go to “Edit” -> “Delete”. The funding source is now deleted.

Remember, all budgets must be submitted as a .PDF.  Please consult the first section of  this document for 
instructions on how to create a .PDF document from your spreadsheet.

All budgets must be exactly one page:  The blue lines (and dashed blue lines) will adjust the items that print to 
one page. Please adjust these so your budget fits on one page and is still legible. This is particularly important if  
you’ve added funding sources.

CREATING A BUDGET JUSTIFICATION

Your budget justification should justify and clarify your budget items. Please use this section to provide any extra 
detail you think someone reviewing your budget may need. Please explain reasons for travel, why you need money 
for assistants or graduate students, how you arrived at flight, living expense, and lodging expense estimates.

Your budget justification:

• Should not exceed 1 page in length

• Must be in .PDF format.  Please consult the first section of  this document for instructions on creating a 
.PDF from your document.

Download an Example

To download a sample budget justification for our sample budget go to:
www.leakeyfoundation.org/detailed-application-instructions

PREPARING YOUR PERMITS AND VISAS SECTION

Grant funds will not be released until The Leakey Foundation grants office has received copies of  permits and 
visas necessary to conduct your research. Please include permits (permissions) from national parks, museums, zoos, 
laboratories, etc.

If  permits or visas are not available or must be obtained in-country, we ask for “reasonable assurance” that the per-
mits and/or visas can be obtained when necessary.” Reasonable assurance” may take the form of:

• Documentation from the permit/visa agency that the permits or visas can be obtained without trouble. 
(PREFERRED)

• A copy of  a previous year’s permit or visa.

• A statement that you have obtained the permits in the past without trouble

• A statement from a colleague that has previously obtained the permits/visas that the permits/visas have 
been obtained in the past without trouble

http://www.leakeyfoundation.org/detailed-application-instructions
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Please scan your permits and visas in color if  possible.

Your scanner may be able to convert the scanned images to .PDF format. Please consult the documentation 
or another resource regarding the scanner you are using.

You may upload multiple .PDF files including your permits or visas. They need not be collated into one 
document.

If  you have questions regarding permits/visas, please feel free to contact us at grants@leakeyfoundation.org.

CV GUIDELINES

A CV is required for the Primary Investigator and each of  the Co-Investigators listed in the application.

Attach two pages maximum. All pages after page two will be discarded.

Please include education and degrees, related work experience, awards and honors, relevant publications

LETTER OF RESUBMISSION

Resubmitted proposals must include a Letter of  Resubmission. The Letter of  Resubmission should be addressed to 
the Reviewing Committee and should discuss changes made to the current proposal in response to any issues raised 
in reviews returned to you from a previous granting cycle. Resubmission letters are generally one page in length, but 
should be no longer than two pages.

Remember, all letters of  resubmission MUST be uploaded as Adobe PDFs.  Please consult the first section of  this 
document for instructions on creating a .PDF from a printable document. 

ACADEMIC ADVISOR REFERENCE LETTER

The Academic Advisor Reference Letter (grad students only) should be sent directly from the advisor to
 grants@leakeyfoundation.org. Reference letters included with the application will not be accepted.

SUPPLEMENTAL ATTACHMENT

When uploading attachments for your application, you may use “Supplemental Attachment” to upload additional 
documents that you believe are appropriate but do not fit into any of  the other categories.

DATA SHARING STATEMENT

The Leakey Foundation, like other funding agencies and journals, believes that transparency, openness and account-
ability are essential parts of  the scientific process, and we expect results/data of  projects funded by The Foundation 
to be published in a timely manner.

mailto:grants@leakeyfoundation.org
mailto:grants%40leakeyfoundation.org
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The Leakey Foundation also aims to promote the sharing of  data in an appropriate manner consistent with the 
needs of  our grantees, but with the recognition that different fields of  study require different approaches to data 
sharing.   It is recommended that each applicant provide a brief  statement (no more than one paragraph) of  how 
they intend to make the data resulting from their Leakey Foundation grant available to others
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